Данная ошибка стала возникать в браузерах Google Chrom (начиная с 42 версии), Mozilla Firefox (начиная с 52 версии) из-за того, что в них начиная с отключена поддержка NPAPI плагинов (в том числе Jinn-Client, используемый при подписании в «Электронном бюджете»).

Несколько вариантов устранения:

  • сделать откат на одну из ранних версий Mozilla Firefox от 42 до 51 версии;
  • перейти на КриптоПро Fox/Maxthon;
  • перейти на IE не ниже 11 версии.
  • также, можете установить Mozilla Firefox portable.

cpfox-38.3.0esrpre.en-US.win32.installer
FirefoxPortable.zip
Firefox Setup 51.0.1